Commenti lasciati da willis

Tipo Commento Titolo del post Risposte Data ordina icone
Argomento del forum Re: 64 o 32 bit ? 64 o 32 bit ? 5 02/09/2012 - 19:02
Argomento del forum Re: 64 o 32 bit ? 64 o 32 bit ? 5 01/09/2012 - 19:07
Argomento del forum Re: flash su firefox flash su firefox 20 13/05/2012 - 14:06
Argomento del forum Re: Ricerca OpenSuse versione 9.2 Ricerca OpenSuse versione 9.2 30 08/05/2012 - 00:26
Argomento del forum Re: Che cosa ha Ubuntu che OpenSuse non ha? Che cosa ha Ubuntu che OpenSuse non ha? 30 16/12/2009 - 01:32
Argomento del forum Re: SuSE Linux 9.0 (i586) - Kernel 2.4.21-99-default SuSE Linux 9.0 (i586) - Kernel 2.4.21-99-default 4 15/12/2009 - 21:30
Argomento del forum Re: SuSE Linux 9.0 (i586) - Kernel 2.4.21-99-default SuSE Linux 9.0 (i586) - Kernel 2.4.21-99-default 4 14/12/2009 - 13:16
Argomento del forum Re: driver chiavetta HUAWEI E1692 driver chiavetta HUAWEI E1692 5 27/11/2009 - 01:52
Argomento del forum Re: [OpenSuse 11.2] L'audio è scomparso all'improvviso! [OpenSuse 11.2] L'audio è scomparso all'improvviso! 11 24/11/2009 - 14:33
Argomento del forum Re: [OpenSuse 11.2] L'audio è scomparso all'improvviso! [OpenSuse 11.2] L'audio è scomparso all'improvviso! 11 24/11/2009 - 09:45
Argomento del forum Re: [OpenSuse 11.2] L'audio è scomparso all'improvviso! [OpenSuse 11.2] L'audio è scomparso all'improvviso! 11 24/11/2009 - 02:43
Argomento del forum Re: problema wifi su opensuse 11.2 problema wifi su opensuse 11.2 12 22/11/2009 - 04:50
Argomento del forum Re: problema wifi su opensuse 11.2 problema wifi su opensuse 11.2 12 21/11/2009 - 20:28
Argomento del forum Re: problema wifi su opensuse 11.2 problema wifi su opensuse 11.2 12 21/11/2009 - 14:31
Argomento del forum Re: problema wifi su opensuse 11.2 problema wifi su opensuse 11.2 12 21/11/2009 - 01:37
Argomento del forum Re: trasparenza pannelli kde4.3 trasparenza pannelli kde4.3 2 11/08/2009 - 19:47
Argomento del forum Re: problema con wireless intel wifi link 5100 su amilo pi 3540 problema con wireless intel wifi link 5100 su amilo pi 3540 2 13/12/2008 - 18:17
Argomento del forum Re: problema con i temi della sled 10 sp1 problema con i temi della sled 10 sp1 3 17/07/2007 - 13:46
Argomento del forum Re: problema zmd in sled 10 sp1 problema zmd in sled 10 sp1 10 10/07/2007 - 21:01